Heuer tue ich etwas für meine Bildung und werde fit am PC
Nutzung | Lizenz und Referenz | Impressum & Haftung | Kontakt
   
   

Online-Quiz Excel 2007

vom 2. August 2008

 

Anleitung:
Sie finden auf dieser Seite 30 Fragen zu Excel 2007. Beantworten Sie zuerst alle Fragen.
Klicken Sie anschließend auf die Schaltfläche Aufgaben auswerten lassen und und ermitteln Sie Ihren Lernerfolg.

Nun entscheiden Sie sich:
- Möchten Sie die Lösungen richtig anzeigen lassen, dann klicken Sie auf die Schaltfläche Korrekte Antworten erzwingen.
- Möchten Sie zu den Aufgaben ein Feedback mit richtiger Lösung, so klicken Sie auf die Schaltfläche Aufgabe besprechen.

Diese Seite verwendet JavaScript - achten Sie bitte darauf, dass Ihr Browser Scripts zulässt.
Im Internet Explorer werden Sie meist am Rand über der angezeigten Webseite darauf hingewiesen, dass Scripts eingeschränkt werden.
Um das Online-Quiz auszuwerten, müssen Sie für diese Seite vor dem Ausfüllen die Elemente zulassen.

 

Aufgabe 1
      Wie heißt die abgebildete Leiste?


    Multifunktionsleiste
    Bearbeitungsleiste
    Navigationsbereich
    Eingabebereich

 

Aufgabe 2

      Das Symbol bewirkt?
    Ablegen auf der Taskleiste des gesamten Excel-Anwendungsfensters
    Teilbildansicht der Excel-Arbeitsmappe
    Ablegen auf der Taskleiste der Excel-Arbeitsmappe
    Schließen des gesamten Excel-Anwendungsfensters
    Schließen der Excel-Arbeitsmappe

 

Aufgabe 3

     Wie fügen Sie einen Seitenumbruch ein?
    Register EINFÜGEN - Seitenumbruch
    Strg + Enter
    Register ANSICHT - Umbruchvorschau - rechte Maus - Seitenumbruch einfügen
    Register SEITENLAYOUT - Seite einrichten

 

Aufgabe 4

      Wie passen Sie den Zoomfaktor so an, dass Ihre Tabelle exakt am Bildschirm angezeigt
      werden kann?

      (mehrere Antworten möglich)
    Tabelle markieren - Register ANSICHT - Zoom - Zoommodus Auswahl
    Strg + A
    STRG + Mausrad
    Tabelle markieren - Register ANSICHT - Zoom - An Markierung anpassen

 

Aufgabe 5

      Gibt es in Excel eine Rechtschreibprüfung?
    Ja, Office-Schaltfläche - Rechtschreibung
    Nein
    Ja, Register ANSICHT - Dokumentprüfung
    Ja, Register ÜBERPRÜFEN - Dokumentprüfung

 

Aufgabe 6

      Wie formatieren Sie die optimale Breite mehrerer markierter Spalten?
      (mehrere Antworten möglich)
    Register START - Zellen - Format - Spaltenbreite automatisch anpassen  
    Mit der Maus eine Trennlinie im Spaltentitel breiter ziehen
    Doppelklick auf eine Trennlinie im Spaltentitel
    Rechte Maus - Spaltenbreite

 

Aufgabe 7

      Welche Zelladresse(n) kann es geben?
    B27
    ABC12
    32C
    C123456

 

Aufgabe 8

      Wo fügen Sie eine Kopf- oder Fußzeile ein? (mehrere Antworten möglich)
    Register SEITENLAYOUT - Seite einrichten - Dialog öffnen
    Register EINFÜGEN - Kopf- und Fußzeile
    Register START - Seite einrichten
    Register ANSICHT - Kopf- und Fußzeile

 

Aufgabe 9

      Welches der drei abgebildeten Symbole fügt den Namen der Arbeitsmappe als Feld ein?
     
     
     

 

Aufgabe 10

      Was ist hier passiert?


    Jemand hat Rauten eingegeben
    Der eingegebene Text ist für die Zelle zu breit
    Die eingegebene Zahl ist für die Zelle zu lang
    Excel hat einen Fehler in der Formel entdeckt

 

Aufgabe 11

      Was müssen Sie ins Namensfeld eingeben, wenn Sie den Bereich von B12 bis C27
      markieren möchten?
    B12:C27 und mit der Enter-Taste bestätigen  
    B12:C27 und mit dem Häkchen in der Bearbeitungsleiste bestätigen
    B12 bis C27 und mit Enter bestätigen
    B12-C27 und mit Enter bestätigen

 

Aufgabe 12

      Sie möchten eine fortlaufende Liste, beginnend mit 1 erstellen. Wie gehen Sie vor?
      (mehrere Antworten möglich)
    1 tippen und mit der linken Maus am AutoAusfüll-Kästchen ziehen
    1 tippen und bei gedrückter Strg-Taste mit der linken Maus am AutoAusfüll-Kästchen ziehen
    1 und 2 tippen, beide Zellen markieren und mit der linken Maus am AutoAusfüll-Kästchen ziehen
    1 tippen und mit der rechten Maus am AutoAusfüll-Kästchen ziehen

 

Aufgabe 13

      Wie können Sie das Bearbeiten einer Zelle nicht (!) abbrechen?
     
    Esc-Taste
     

 

Aufgabe 14

      Sie möchten den abgebildeten Eintrag so formatieren, dass Sie mit den Zahlen rechnen
      können. Was tun Sie?



    Zahl und Stk. tippen
    benutzerdefiniertes Format anlegen
    12 "Stk." in die Zelle eingeben
    12 (Stk.) in die Zelle eingeben

 

Aufgabe 15

      Welches benutzerdefinierte Format legen Sie im Listenfeld Typ an, wenn Sie Zahlen nach
      dem Muster 24 m² formatieren möchten?
    0" m²"
    0 m²
    "m²"

 

Aufgabe 16

      Sie möchten die Zeile 1 auf jedem Ausdruck wiederholen. Was geben Sie in das Feld
      Wiederholungszeilen oben
    ein?



    1
    $1
    §1:§1
    $1:$1

 

Aufgabe 17

      Auf welcher Registerkarte zentrieren Sie eine Tabelle für den Ausdruck horizontal und
      vertikal
    ?

    Papierformat
    Seitenränder
    Kopfzeile/Fußzeile
    Tabelle

 

Aufgabe 18

      Wie teilen Sie ein Fenster so zum Bearbeiten, dass die Zeilen 1 bis 3 beim Scrollen stehen
      bleiben?
    Die Zeilen 1 bis 3 markieren und über die Registerkarte Tabelle Zeilenfixierungen einstellen
    In die Zelle A 4 klicken und über die Registerkarte Tabelle Wiederholungszeilen einstellen
    Die Zeilen 1 bis 3 markieren und Register ANSICHT - Fenster - Fenster fixieren
    In die Zelle A4 klicken und Register ANSICHT - Fenster - Fenster fixieren

 

Aufgabe 19

      Ihre Tabelle passt für den Ausdruck gerade nicht auf eine Seite. Welche der angegebenen
      Möglichkeiten schließen Sie aus (!)
    ?
    Kontrollfeld Auf eine Seite passend aktivieren
    Option Verkleinern wählen
    Die Ränder verringern
    Option Anpassen wählen

 

Aufgabe 20

      Welche Formel wäre möglich?
    =B7*A8+  
    =B7 x A8
    +B7:A8
    =B7/A8

 

Aufgabe 21

      Was passiert, wenn Sie zB die Zahl 68 im Prozentformat formatieren?
    Es wird die USt addiert  
    Es werden 100 % addiert
    Die Zahl wird mit 100 multipliziert und mit dem %-Zeichen angezeigt
    Excel berechnet 68%

 

Aufgabe 22

      Welche Funktion ist korrekt?
    =SUME(A2:A12)  
    =SUMME(A2:A12)
    =SUMME(A2 bis A12)
    =SUME(A2:A12)

 

Aufgabe 23

      Welche Funktion ermittelt den Durchschnitt?
    Durchschnitt  
    ANZAHL2
    MITTELWERT
    MAX

 

Aufgabe 24

      Wie runden Sie die abgebildete Zahl auf 2 Kommastellen?
    =KÜRZEN(F1;2)
    =AUFRUNDEN(F1;2)
    =RUNDEN(F1;2)
    =ABRUNDEN(F1;2)

 

Aufgabe 25

      Wie schützen Sie ein Tabellenblatt?
    Office-Schaltfläche - Speichern
    Office-Schaltfläche - Zellschutz
    Register EINFÜGEN
    Register ÜBERPRÜFEN

 

Aufgabe 26

      Sie berechnen die Fläche. Wie lautet die korrekte Formel?


    =$B$1*B3  
    =B1*B3
    =B1*$B$3
    =$B$1*$B$3

 

Aufgabe 27

      Sie möchten in E4 eine Funktion eingeben, die folgendes bewirkt:
      Wenn der Wert aus D4 unter 0 sinkt, soll der Text ACHTUNG ausgegeben werden,
      sonst 5>% des Wertes aus D4.


      Welche der angegebenen Funktionen ist richtig?

    =WENN(D4<0,"Achtung",5%*D4)
    =WENN(D4<0;"Achtung";5%*D4)
    =WENN(D4<0;Achtung;5%*D4)
    =WENN(D4<0;"Achtung";5%*$D$4)

 

Aufgabe 28

      Was markieren Sie, wenn Sie von der abgebildeten Tabelle die Verteilung der Einkaufswerte
      in einem Kreisdiagramm darstellen möchten?
    A1 bis B13
    A3 bis B9
    A4 bis A9 und B3 bis B9
    A1 bis B9

 

Aufgabe 29

      Sie sortieren die abgebildete Tabelle nach dem Verkauf, aufsteigend. Was markieren Sie?
    A1 bis C13
    Die Spalte C
    C3 bis C9
    A3 bis D9

 

Aufgabe 30

     Mit welcher Formel berechnen Sie in C4 den %-Anteil?
    =B4*100/B6
    =B6*100/B4
    =B4*100/$B$6
    =$B$6*100/B6


Ergebnisse

© Daniela Wagner | EDV-Fachtrainerin nach ISO 17024 | eingetragene Mediatorin lt. ZivilMediatG